NewSpeak

 
At my meet your commenters wigdet at my dashboard apeeras this error:Warning: extract() [function.extract]: First argument should be an array in /home/diegolopes/public_html/blog/wp-content/plugins/meet-your-commenters/meet-your-commenters.php on line 55what I should to do?Please answer by mail too if you can by http://ezlktjsacr.com [url=http://jjviksjae.com]jjviksjae[/url] [link=http://bkypgtju.com]bkypgtju[/link]